Meny
     

10017

 
Uppdatering rekommenderas. Din version av BankID säkerhetsprogram är gammal och bör uppdateras. Klicka på OK för att gå vidare med uppdateringen.
 
Det finns en senare version av säkerhetsprogrammet som du bör uppdatera till.